C-Class W202 Forum

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » C-Class W202 Forum » Двигатели » Вопрос по холодному пуску.


Вопрос по холодному пуску.

Сообщений 1 страница 16 из 16

1

Здраствуйте, Мерседесоводы! У меня к вам вопрос по поводу прогрева двигателя. У меня С180 95г.в., и меня напрягает что при запуске холодного двигателя обороты низкие (как на прогретом двигателе), т.е. нет повышенных оборотов при запуске, как было на моих предыдущих автомобилях(не мерседесы). И прогревается около 10-ти минут, а если ехать не крутя двигатель (до 1 500 об/мин), то прогревается за пару минут.

Вопрос - "Это нормально?"

2

OzoRNiK написал(а):

Здраствуйте, Мерседесоводы! У меня к вам вопрос по поводу прогрева двигателя. У меня С180 95г.в., и меня напрягает что при запуске холодного двигателя обороты низкие (как на прогретом двигателе), т.е. нет повышенных оборотов при запуске, как было на моих предыдущих автомобилях(не мерседесы). И прогревается около 10-ти минут, а если ехать не крутя двигатель (до 1 500 об/мин), то прогревается за пару минут.

Вопрос - "Это нормально?"

Привет!
Нет, это не нормально!
Посмотри в "ремонте", у кого то была такая проблема, я сейчас не могу вспомнить у кого, и как решается!

3

У меня повышенные обороты есть, но не большие, прим. 1200-1300. Через несколько минут падают до 800. А греется у меня еще хуже, в сильные морозы хоть полчаса тарахтеть на холостых будет, все равно не прогреется. А в движении тоже минут 10 надо на прогрев. Поэтому в морозы ставля АКПП в режим 3, чтобы быстрее прогревалась.

4

Привет!
Нет, это не нормально!
Посмотри в "ремонте", у кого то была такая проблема, я сейчас не могу вспомнить у кого, и как решается!

Если не трудно хотя бы ключевые слова подскажи=) Я искал, но ничего похожего на мой случай не нашел =(

5

вот тут, только там шляпа, сам почитай!
Пропали прогревочные обороты

6

такая же проблема. при пуске нет оборотов, держу газ педалькой секунд 20, потом он "сам" только холостые.

7

такая же проблема. при пуске нет оборотов, держу газ педалькой секунд 20, потом он "сам" только холостые.

8

Есть 2 датчика температуры ОЖ - один на прибор, второй для мозгов. Если со второго снять колодку на заведенной машине, то обороты падают до 700, хотя были 1200 на только заведенной машине. Может проблема в этом датчике?

9

DeadlyMIC написал(а):

Есть 2 датчика температуры ОЖ - один на прибор, второй для мозгов. Если со второго снять колодку на заведенной машине, то обороты падают до 700, хотя были 1200 на только заведенной машине. Может проблема в этом датчике?

с 97 года датчик стоит один

10

Откуда: Челябинск Зарегистрирован: 2009-01-21 Сообщений: 258 Пол: Мужской Возраст: 27 [1982-04-10] Авто: C180 95 г.в.,

Челевек про СВОЮ машину спрашивал...

11

у меня 2 датчика? 96 г.в . и где они стоят? впередней части мотора, оба? на кожухе термостата?

Отредактировано rishus (2009-09-16 14:32:41)

12

Да, в термостат вкручены - у меня левый для мозгов (4х контактный), правый на прибор (одноконтактный).

13

там у меня всего один!!! 4-х контактный! и в расширительном бачке(на радиаторе) еще один!

14

rishus написал(а):

там у меня всего один!!! 4-х контактный! и в расширительном бачке(на радиаторе) еще один!

у меня один датчик, 4-е ноги. а причему тут датчик в расширительном бачке? он тоже влияет на прогрев? насколько я знаю датчик в расширительном бачке влияет только на уровень антифриза в бачке, не более... может я ошибаюсь?

15

rishus написал(а):

там у меня всего один!!! 4-х контактный! и в расширительном бачке(на радиаторе) еще один!

как его можно проверить?

16

Возникла огромная проблема!Дроссельная заслонка глючит!  11 пост  там мы победили эту проблему!


Вы здесь » C-Class W202 Forum » Двигатели » Вопрос по холодному пуску.