C-Class W202 Forum

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » C-Class W202 Forum » Обсуждение модели » Проблема с запуском


Проблема с запуском

Сообщений 1 страница 2 из 2

1

Всем привет! Давненько не заходил...
Началось еще до морозов. Пару раз, после ночной стоянки (где то -15 на улице), с большим трудом завелся. Стартер крутил, долго, но без толку, затем все же заводилась, но без прогревочных, и сильно колбасилась. Иногда сразу глохла, и так по нескольку раз, затем схватывалась, прогревалась и работала. После перезапуска, немного прогрев - все нормально, работала ровно. В течении дня, что на ходоную, что на горячую заводилась хорошо. В морозы не завел вообще, акум посадил. Сегодня, пришел на стоянку с заряженным акумом, помаслав стартером все же завелась, и как надо, с прогревочными. Малость прокатился, чтоб движок прогреть, заехал домой, вещи забрать кое какие, выхожу и все, ни в какую, ни на горячую, ни на холодную. Даже не схватывает уже.
Втягивающее и свечи менял по осени, насос жужжит. Топливный фильтр менял тыщ 30 назад. Сеточки на баке и в рампе меняны летом. Почему то при долгой попытке запуска сами по себе начинают приопускаться задние стекла, особенно правое (вообще эта фигня со стеклом появилась еще до проблем с запуском, вроде даже после того, как втягивающее поменяли).
Куда рыть?

2

На холодную сегодня не сразу, но завел. Были поытки глохнуть при прогреве, но подгазовка решила. Прогрев, отогнал на стоянку. На ходу, и на холостых, ни каких попыток заглохнуть не было. На стоянке,  на горячую, снова заводиться не стала; пытается схватить, и все, глохнет. Понятно, что надо на диагностику, но есть риск заглохнуть где нить и не уехать.
Получается проблема при запуске, на совсем холодную с трудом, но можно завести, а заглушив, на горячую уже ни как.
:flag:


Вы здесь » C-Class W202 Forum » Обсуждение модели » Проблема с запуском