C-Class W202 Forum

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » C-Class W202 Forum » Электрика » Лампа ABS!


Лампа ABS!

Сообщений 1 страница 11 из 11

1

Всем привет!  Проблемма выскочила недавно, на форуме проблеммы не нашёл.
Ситуация следующая... На скорости 90-100 км/ч загорается лампочка АBS и он действительно не работает. Горит до тех пор пока не выключишь зажигание. Если не разгоняться до 90 км/ч, то она не загориться,так можно проездить целый день. Где смотреть,что смотреть,куда лезть или может простоя диагностика поможет? Началось, кстати в середине лета после замены колёс.

2

tigrovich написал(а):

На скорости 90-100 км/ч загорается лампочка АBS и он действительно не работает

В смысле - ABS не работают в принципе или не работают в тот момент, когда горит лампочка??

tigrovich написал(а):

Началось, кстати в середине лета после замены колёс.

Какие колеса на какие поменял? Полные параметры.

3

Колеса разного размера.

4

пердние 205/65/15           задние 205/70/15

5

у меня стояли 205 55 16 а сзади 225 55 16!вроде не лагало!

6

tigrovich написал(а):

пердние 205/65/15           задние 205/70/15

Вот и ответ!
Задние колеса по диаметру больше
а передние соответственно - меньше
и чем больше скорость тем больше разница по осям, и все это замечает АБС и выключается (загорается лампочка на панели)

Отредактировано Arman (2011-10-06 15:35:58)

7

tigrovich написал(а):

пердние 205/65/15           задние 205/70/15

В этом все и дело, Сань. Ставь одинакового диаметра.

PS Во, Arman уже все описал выше :)

Отредактировано free'n'murz (2011-10-06 15:49:23)

8

Спасибо, парни!  Догатывался, что это из за этого ,но не был уверен. Ну лето докатаю пока так,а зиму уже новенькую поставлю все одинаковые.

9

tigrovich
Саш, найди в иннете колесный калькулятор, он дает ответы по диаметру колес в соответствии с их типоразмерностью
При разнице скорости колес более чем в 5 км - АБС распознает что не давится педаль тормоза и выключается

10

Интересно-это так на всех машинах или только на меренах))

11

У меня то же спереди 195/65/15 а заднии 205/60/15  но ошибка загорается на повороте и только левом .Что это резина разномерная на осях? После того как заглушишь машину и снова заведешь всё проходит. Резина данных размеров стоит уже 3 месяца, а глюк начался только сегодня и только при левом повороте-(резком развороте, что бы быть более точным), что это может быть?
   Забыл добавить, при левом повороте вначале идет провал в оборотах, машина как захлёбывается, а потом горит ABS иBAS

Отредактировано RUS53 (2011-10-29 02:12:21)


Вы здесь » C-Class W202 Forum » Электрика » Лампа ABS!