C-Class W202 Forum

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » C-Class W202 Forum » Электрика » отключает питание на бензонасос (((


отключает питание на бензонасос (((

Сообщений 1 страница 10 из 10

1

Добрый день ! мерс 94ый год, когда машина прогревается - отключается питание на бензонасос. Это может произойти через 15мин. езди, может через час. Постоит минут 15 -можно ехать, но уже либо 30 метров либо до конца маршрута. Голову сломал не пойму в чем дело ! Хэлп !!

2

fear® написал(а):

Добрый день ! мерс 94ый год, когда машина прогревается - отключается питание на бензонасос. Это может произойти через 15мин. езди, может через час. Постоит минут 15 -можно ехать, но уже либо 30 метров либо до конца маршрута. Голову сломал не пойму в чем дело ! Хэлп !!

PMS или HFM??? Диагностику подключал?

3

hfm
ничего не показывает

4

fear® написал(а):

hfm
ничего не показывает

Ищи в проводке (или реле), у HFM с управлением бензонасосом проблем обычно не возникает...

5

vladv8 написал(а):

(или реле)

Релюшка щелкает, все ок

6

Реле перегрузки?

7

Извините, может быть не в тему но вдруг поможет.
Вынимал я как-то мозги из моего мерзавца (1999г. 1,8). Все по отключил (все разъёмы, шлейфы). Когда собирал обратно, все подключил на свои места, (там по другому и не сделаешь) сел, уехал и забыл.
Но с наступлением холодов да еще и утром, что-то стал мой мерзавчик дурить. Конкретно - переставал гудеть бензонасос, когда поворачиваешь ключ зажигания. Сначала вытаскивал реле, менял его на аналогичное, стучал по бензику и каким-то образом заводился. А один раз - еду домой, только со светофора разогнался выезжаю на проспект Мира... бац - заглох. Накатом докатился до обочины (хорошо что суббота, обычно в будни там ужасные пробки), танцы с реле и бензиком результата не имели. Позвонил знакомому, тот посоветовал тащить машину к нему в сервис. Я уже смирился, но решил попробовать в последний раз дернуть стартер. И о чудо, завелся как говорят с пол толчка.
Выяснил, что когда температура на улице падает, на реле не приходит управляющего сигнала. Выкрутился с помощью перемычки на реле (замкнул-завел, заглушил-разомкнул... геморой - но тем не менее на работу не опоздал ни разу).
Короче оказалось, что когда вынимал мозги и обратно собирал, плохо вставил колодку идущую к реле бензонасоса. В холода контакт пропадал, и когда заглох при езде контакт тоже пропал из-за тряски.
Так что, если кто когда-то разбирал мозги в мерене, и потом начинались такие косяки... рекомендую проверить все контакты там. А то мне в начале тоже насоветовали, и мозги поменять и реле перегрузки (которого как оказалось у меня нет).

Отредактировано segareta (2012-02-26 13:49:01)

8

Спасибо за советы. Дело было в реле перегрузки.

9

Где это реле  стоит не совсем понял? или это тоже самое что и на стартер идёт?

10

segareta написал(а):

Добрый день! У меня такая же проблема по утрам. Где находится колодка? Или все таки дело в реле перегрузки?


Вы здесь » C-Class W202 Forum » Электрика » отключает питание на бензонасос (((