C-Class W202 Forum

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » C-Class W202 Forum » Электрика » Не работает спидометр, горят датчики АВS


Не работает спидометр, горят датчики АВS

Сообщений 1 страница 18 из 18

1

не работает спидометр, горят датчики АВS, ручник, износ колодок.
пересматрел все предохранители - все цело. проверил проводку под блоком предохранителей, от АВS до предодохранителей визуально все цело.
на компьютере одна ошибка - не может связяться с блоком АВS.
может кто знает что случилось? и где это смотреть.

2

wlasdislaw написал(а):

на компьютере одна ошибка - не может связяться с блоком АВS.

не понял. сканер не может связать с блоком АБС или в каком=то блоке ошибка по связи с блоком АБС?
если сканер не может то проверяй питаловы и массы по схеме, а дальше по результатам...

3

wlasdislaw
скорей всего нет питания блока АБС или он сдох

4

до чего смог добрать то масса есть.
сканер не может связать с блоком АБС - по крайней мере так сказали. минус в том, что у нас в городе не могу найти грамотных автоэлектриков.

5

Игорь написал(а):

скорей всего нет питания блока АБС или он сдох

с АВS понятно а с остальным?

6

а что с остальным?
скорость думаю от блока АБС берет.
износ колодок не знаю но возможно - тут нуна схему глядеть...
а вот ручник - тут хз, но тоже по схеме нуна глядеть и понятно будет

7

спасибки будем смотреть.

8

wlasdislaw написал(а):

с АВS понятно а с остальным?

ты бы год и модель машины прописал бы для начала
Заполни профиль полностью.
И впредь запомни:
Для того чтобы получить исчерпывающий ответ по тех проблемам - надо указывать данные авто (самое главное двигатель, год)
Или хотя бы ВИН машины

9

hfmscan написал(а):

скорость думаю от блока АБС берет.

а откуда же еще?
Тросиков то на спидометр я не видел у 202
Значит берет с датчиков АБС, которые в свою очередь подключены напрямую к блоку АБС

10

Игорь написал(а):

Для того чтобы получить исчерпывающий ответ по тех проблемам - надо указывать данные авто (самое главное двигатель, год)Или хотя бы ВИН машины

спасибо уже учел.

будем смотреть блок АВS.

11

wlasdislaw
сними разъем с блока АБС и проверь наличие на 1 пине +12 Вольт для начала
Рядом с блоком стоит коробочка со стеклянной крышкой (это реле перенапряжения для АБС) в нем еще один предохранитель (по моему на 15А)

12

спасибо посмотрю на днях.
как только сделаю отпишу о результате.

13

только добрался.
http://foto.mail.ru/mail/mongol_graf/21/24.html#22
http://foto.mail.ru/mail/mongol_graf/21/24.html#23
http://foto.mail.ru/mail/mongol_graf/21/24.html#24
http://foto.mail.ru/mail/mongol_graf/21/24.html#25
http://foto.mail.ru/mail/mongol_graf/21/24.html#25
это и есть. предохранителя не нашел, если снять любой разъем с черного блока то не заводится. на шлейфе АВS при заведенной машине присутствуе +12 два минуса и два без сигнала.

Рядом с блоком стоит коробочка со стеклянной крышкой (это реле перенапряжения для АБС) в нем еще один предохранитель (по моему на 15А) - ничего похожего рядом нет.

14

всем спасибо за помощь нашел сгоревший предохранитель.
тему можно заркывать

15

укажи хоть где и что, а то предохранитель :)

16

У меня была очень похожая хрень после того как снимал приборку... когда одевал то одно не работало то другое, хаотично горели индикаторы неисправностей. фишка с проводами как то хреново контачила походу с приборкой... очень долго шаманил и получилось законтачить чтобы всё работало.

17

wlasdislaw написал(а):

всем спасибо за помощь нашел сгоревший предохранитель.
тему можно заркывать

о каком преде речь?

18

Freez написал(а):

укажи хоть где и что, а то предохранитель

автор топика сначала написал

wlasdislaw написал(а):

ничего похожего рядом нет.

про реле перегрузки
А потом наверное все таки нашел его


Вы здесь » C-Class W202 Forum » Электрика » Не работает спидометр, горят датчики АВS